CVEvulnerability
CVE-2014-2608
7.2 HIGH
Official page ↗
- Status
- Modified
- Published
- 2014-12-10
- Last modified
- 2026-06-17
- Assigner
- [email protected]
- CVSS 2.0 ([email protected])
- 7.2 HIGH — AV:L/AC:L/Au:N/C:C/I:C/A:C
Description
Unspecified vulnerability in HP Smart Update Manager 6.x before 6.4.1 on Windows, and 6.2.x through 6.4.x before 6.4.1 on Linux, allows local users to obtain sensitive information, and consequently gain privileges, via unknown vectors.
Affected configurations
• hpe smart update manager (>= 6.0.0 < 6.4.1)
• hpe smart update manager (>= 6.2.0 < 6.4.1)