CVEvulnerability
CVE-2025-27153
6.5 MEDIUM
Official page ↗
- Status
- Deferred
- Published
- 2025-07-01
- Last modified
- 2026-06-17
- Assigner
- [email protected]
- CVSS 3.1 ([email protected])
- 6.5 MEDIUM — CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N
- Weaknesses
- CWE-284
Description
Escalade GLPI plugin is a ticket escalation process helper for GLPI. Prior to version 2.9.11, there is an improper access control vulnerability. This can lead to data exposure and workflow disruptions. This issue has been patched in version 2.9.11.
Related
Weakness · CWE (1)
- CWE-284 Improper Access Control weakness